Announcement

Collapse
No announcement yet.

Some problems I have + Request some product

Collapse
X
Collapse
First Prev Next Last
 
  • Filter
  • Time
  • Show
Clear All
new posts

    Some problems I have + Request some product

    Hi

    My brothers, I have several problems

    First problem with Usergroup Legend

    I installed it but it doesn't work so why?

    How do I add a sitemap in Google Webmaster Tools

    I also need a set of product working on 5.5.4 generation

    I want product decorations

    And product force members to view topic

    The product seals a distinctive seal is placed on the thread
    The product is authenticated with a trusted label
    The product quick switch between memberships
    Control of Navbar Lists
    And product vbseo_sitemap

    Waiting for help

    #2
    Waiting for help

    Comment


      #3
      Originally posted by AnimeiatLight View Post
      Hi

      My brothers, I have several problems

      First problem with Usergroup Legend

      I installed it but it doesn't work so why?

      How do I add a sitemap in Google Webmaster Tools

      I also need a set of product working on 5.5.4 generation

      I want product decorations

      And product force members to view topic

      The product seals a distinctive seal is placed on the thread
      The product is authenticated with a trusted label
      The product quick switch between memberships
      Control of Navbar Lists
      And product vbseo_sitemap

      Waiting for help
      I do not have the usergroup legend, but have you verified you followed all directions in the install instructions?

      In your admincp under xmlsitemap you set up auto submission of site xml to google.

      Comment


        #4
        Yes you have checked the installation steps and are correct prefer this is

        https://www.vbulletin.org/forum/showthread.php?t=288211

        Waiting for help

        Comment


          #5
          You will need to ask that developer for assistance. It looks like support may have ended for that as the developer hasn't been online for 6 years.

          Comment


            #6
            Well do you know code is doing the same thing

            Comment


              #7
              There has been so much changed to the coding since version 5.0.0 that it probably needs to be re-written, IMHO.

              Comment


                #8
                I would think that since it is based on usergroups it may be addressed via additional_css

                Comment


                  #9
                  I know that the code is placed through additional_css template but I don't know what the code is. thank you very much

                  Comment

                  Working...
                  X