I work with vbulletin 4 all time, and now i want change to vbulletin 5 this forum is helping me to do it.

Thanks....